Ricerca con Google
Ricerca personalizzata
Accedi

Ho dimenticato la password

Ultimi argomenti
» Un calvario per avere una SIM ...
Mer Dic 24, 2014 11:13 pm Da Anastasia1

» ragazze postemobile provincia di salerno
Mer Gen 09, 2013 11:51 pm Da ninodany97

» Dati di utilizzo,sms, minuti, mb
Gio Dic 06, 2012 10:27 pm Da pazzatoio

» Ciao a tutti!!!!
Gio Dic 06, 2012 10:25 pm Da pazzatoio

» postamobile e imessage funziona ?
Gio Dic 06, 2012 10:15 pm Da geox276

» Buonasera a tutti
Gio Dic 06, 2012 10:10 pm Da geox276

» Buongiorno a tutti
Mer Ago 08, 2012 8:39 am Da Massimo G.

» Domani vado in poste con una SIM VODAFONE
Ven Lug 06, 2012 4:03 pm Da korabio

» ciao a tutti
Ven Lug 06, 2012 4:00 pm Da korabio

Bookmarking sociale

Bookmarking sociale Digg  Bookmarking sociale Delicious  Bookmarking sociale Reddit  Bookmarking sociale Stumbleupon  Bookmarking sociale Slashdot  Bookmarking sociale Yahoo  Bookmarking sociale Google  Bookmarking sociale Blinklist  Bookmarking sociale Blogmarks  Bookmarking sociale Technorati  

Conserva e condividi l'indirizzo di PosteMobile Forum sul tuo sito sociale bookmarking

Conserva e condividi l'indirizzo di PosteMobile Forum sul tuo sito sociale bookmarking


ma il forum funziona?

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

ma il forum funziona?

Messaggio  lucio5325 il Dom Ott 17, 2010 8:08 pm

Ho appena adesso inserito il mio primo post in questo forum, perchè spero, o speravo, di poter avere una valida alternativa alla inefficienza del numero verde o alla ignoranza di certi operatori postali che quasi mai sanno risponderti su questioni tecniche operative. Leggendo gli altri interventi sul forum, mi sono accorto che le domande che hanno avuto risposta sono una minoranza rispetto alle altre....Speravo che almeno i moderatori si prendessero la briga di scrivere due parole a chi ha bisogno di aiuto, invece....tante richieste anche di qualche mese fà sono cadute nel vuoto.......peccato.

lucio5325

Messaggi : 3
Data d'iscrizione : 17.10.10

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: ma il forum funziona?

Messaggio  elpibe982 il Lun Lug 11, 2011 6:34 pm

non meravigliarti sto forum non si capisce perche sia nato boooooooo...........

elpibe982

Messaggi : 3
Data d'iscrizione : 27.04.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum